<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://gigabitpc.com/xmlrpc.php">
<title>Energia senza fili di Nikola Tesla, il futuro è green</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Energia senza fili di Nikola Tesla, in questo articolo analizziamo quello che decenni or sono era già il progetto avveniristico del famoso fisico."/>
<link rel="canonical" href="https://gigabitpc.com/energia-senza-fili-di-nikola-tesla" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Energia senza fili di Nikola Tesla, il futuro è green" />
<meta property="og:description" content="Energia senza fili di Nikola Tesla, in questo articolo analizziamo quello che decenni or sono era già il progetto avveniristico del famoso fisico." />
<meta property="og:url" content="https://gigabitpc.com/energia-senza-fili-di-nikola-tesla" />
<meta property="og:site_name" content="Gigabitpc" />
<meta property="article:tag" content="energia senza fili" />
<meta property="article:tag" content="nikola tesla" />
<meta property="article:section" content="Curiosità" />
<meta property="article:published_time" content="2018-04-17T12:38:34+02:00" />
<meta property="og:image" content="https://gigabitpc.com/wp-content/uploads/energia-senza-fili-di-nikola-tesla.jpg" />
<meta property="og:image:secure_url" content="https://gigabitpc.com/wp-content/uploads/energia-senza-fili-di-nikola-tesla.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="380" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://gigabitpc.com/energia-senza-fili-di-nikola-tesla/amp" /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gigabitpc.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://gigabitpc.com/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://gigabitpc.com/wp-content/themes/herald/assets/css/min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='https://api.w.org/' href='https://gigabitpc.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gigabitpc.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://gigabitpc.com/?p=11641' />
<link rel="alternate" type="application/json+oembed" href="https://gigabitpc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigabitpc.com%2Fenergia-senza-fili-di-nikola-tesla" />
<link rel="alternate" type="text/xml+oembed" href="https://gigabitpc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigabitpc.com%2Fenergia-senza-fili-di-nikola-tesla&#038;format=xml" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39568003-31', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-11641 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-herald-secondary-1" class="menu"><li id="menu-item-10117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10117"><a href="https://gigabitpc.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-10118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10118"><a href="https://gigabitpc.com/note-legali">Note Legali</a></li>
<li id="menu-item-10119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10119"><a href="https://gigabitpc.com/redazione">Redazione</a></li>
<li id="menu-item-10120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10120"><a href="https://gigabitpc.com/contatti">Contatti</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>26 aprile 2018</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://gigabitpc.com/" rel="home"><img class="herald-logo" src="https://gigabitpc.com/wp-content/uploads/logo2-giga.png" alt="Gigabitpc" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
																								</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main" class="menu"><li id="menu-item-10121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10121"><a href="https://gigabitpc.com/news">Home</a><li id="menu-item-10122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10122"><a href="https://gigabitpc.com/smartphone-e-tablet">Smartphone e Tablet</a><li id="menu-item-10123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10123"><a href="https://gigabitpc.com/guide">Guide</a><li id="menu-item-10124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10124"><a href="https://gigabitpc.com/videogiochi">Videogiochi</a><li id="menu-item-10125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10125"><a href="https://gigabitpc.com/internet">Internet</a><li id="menu-item-10126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10126"><a href="https://gigabitpc.com/hardware">Hardware</a><li id="menu-item-10127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10127"><a href="https://gigabitpc.com/sicurezza">Sicurezza</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://gigabitpc.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-10083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10083"><a href="https://www.facebook.com/mekshq"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-10084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10084"><a href="https://twitter.com/mekshq"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-10085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10085"><a href="https://plus.google.com/u/0/+meksHQgplus/posts"><span class="herald-social-name">Google+</span></a></li>
<li id="menu-item-10086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10086"><a href="http://instagram.com/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-10087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10087"><a href="https://vk.com/"><span class="herald-social-name">VK</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-trending hidden-xs hidden-sm">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12">		
			<div class="row">
													<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://gigabitpc.com/facebook-anche-elon-musk-ha-deciso-di-boicottare-il-social" title="Facebook, anche Elon Musk ha deciso di boicottare il social"><img width="150" height="150" src="https://gigabitpc.com/wp-content/uploads/facebook-elon-musk-boicotta-il-social-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="facebook elon musk boicotta il social" /></a>
							</div>
												<h4 class="h6"><a href="https://gigabitpc.com/facebook-anche-elon-musk-ha-deciso-di-boicottare-il-social">Facebook, anche Elon Musk ha deciso di boicottare il social</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://gigabitpc.com/casino-online-giocano-gli-italiani-giocano" title="Casino online: dove giocano gli italiani che… giocano"><img width="150" height="150" src="https://gigabitpc.com/wp-content/uploads/Casino-online-dove-giocano-gli-italiani-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Casino online dove giocano gli italiani" /></a>
							</div>
												<h4 class="h6"><a href="https://gigabitpc.com/casino-online-giocano-gli-italiani-giocano">Casino online: dove giocano gli italiani che… giocano</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://gigabitpc.com/star-wars-droni-propel-vincono-disney-global-award" title="Star Wars: I droni Propel vincono il Disney Global Award"><img width="150" height="150" src="https://gigabitpc.com/wp-content/uploads/Star-Wars-I-droni-Propel-vincono-il-Disney-Global-Award-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Star Wars I droni Propel vincono il Disney Global Award" /></a>
							</div>
												<h4 class="h6"><a href="https://gigabitpc.com/star-wars-droni-propel-vincono-disney-global-award">Star Wars: I droni Propel vincono il Disney Global Award</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://gigabitpc.com/adsl-fibra-ottica-quale-scegliere" title="ADSL o Fibra Ottica? Quale scegliere"><img width="150" height="150" src="https://gigabitpc.com/wp-content/uploads/adsl-o-fibra-ottica-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
							</div>
												<h4 class="h6"><a href="https://gigabitpc.com/adsl-fibra-ottica-quale-scegliere">ADSL o Fibra Ottica? Quale scegliere</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://gigabitpc.com/truffe-online-attenti-ai-regali" title="Truffe online attenti ai regali!"><img width="150" height="150" src="https://gigabitpc.com/wp-content/uploads/truffe-online-falsi-buoni-ikea-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="truffe online falsi buoni ikea" /></a>
							</div>
												<h4 class="h6"><a href="https://gigabitpc.com/truffe-online-attenti-ai-regali">Truffe online attenti ai regali!</a></h4>					</div>
									<div class="col-lg-2 col-md-2">
													<div class="herald-post-thumbnail">
								<a href="https://gigabitpc.com/whatsapp-videochiamate-di-gruppo" title="WhatsApp pensa alle videochiamate di gruppo"><img width="150" height="150" src="https://gigabitpc.com/wp-content/uploads/whatsapp-aggiornamento-videochiamate-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="whatsapp aggiornamento videochiamate" /></a>
							</div>
												<h4 class="h6"><a href="https://gigabitpc.com/whatsapp-videochiamate-di-gruppo">WhatsApp pensa alle videochiamate di gruppo</a></h4>					</div>
											</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://gigabitpc.com/" rel="home">Gigabitpc</a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-herald-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10121"><a href="https://gigabitpc.com/news">Home</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10122"><a href="https://gigabitpc.com/smartphone-e-tablet">Smartphone e Tablet</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10123"><a href="https://gigabitpc.com/guide">Guide</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10124"><a href="https://gigabitpc.com/videogiochi">Videogiochi</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10125"><a href="https://gigabitpc.com/internet">Internet</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10126"><a href="https://gigabitpc.com/hardware">Hardware</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10127"><a href="https://gigabitpc.com/sicurezza">Sicurezza</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding">
				<span class="site-title h1"><a href="https://gigabitpc.com/" rel="home"><img class="herald-logo" src="https://gigabitpc.com/wp-content/uploads/logo2-giga.png" alt="Gigabitpc" ></a></span>
	</div>
		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://gigabitpc.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-herald-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10121"><a href="https://gigabitpc.com/news">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10122"><a href="https://gigabitpc.com/smartphone-e-tablet">Smartphone e Tablet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10123"><a href="https://gigabitpc.com/guide">Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10124"><a href="https://gigabitpc.com/videogiochi">Videogiochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10125"><a href="https://gigabitpc.com/internet">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10126"><a href="https://gigabitpc.com/hardware">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10127"><a href="https://gigabitpc.com/sicurezza">Sicurezza</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	

<div class="herald-section container ">

			<article id="post-11641" class="herald-single post-11641 post type-post status-publish format-standard has-post-thumbnail category-curiosita tag-energia-senza-fili tag-nikola-tesla">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://gigabitpc.com/curiosita" class="herald-cat-436">Curiosità</a></span>
		<h1 class="entry-title h1">Energia senza fili di Nikola Tesla, il futuro è green</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">17 aprile 2018</span></div><div class="meta-item herald-rtime">4 Min Read</div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="650" height="380" src="https://gigabitpc.com/wp-content/uploads/energia-senza-fili-di-nikola-tesla.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="energia senza fili di nikola tesla" srcset="https://gigabitpc.com/wp-content/uploads/energia-senza-fili-di-nikola-tesla.jpg 650w, https://gigabitpc.com/wp-content/uploads/energia-senza-fili-di-nikola-tesla-300x175.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

		<div class="entry-meta-wrapper">

					<div class="entry-meta-author">	
				<img src="https://gigabitpc.com/wp-content/uploads/redazione-150x150.jpg" width="112" height="112" alt="Redazione Giga" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />				
				<a class="herald-author-name" href="https://gigabitpc.com/author/admin">Redazione Giga</a>

							</div>
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="https://gigabitpc.com/energia-senza-fili-di-nikola-tesla#respond">Add Comment</a></div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgigabitpc.com%2Fenergia-senza-fili-di-nikola-tesla&amp;t=Energia+senza+fili+di+Nikola+Tesla%2C+il+futuro+%C3%A8+green"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fgigabitpc.com%2Fenergia-senza-fili-di-nikola-tesla&amp;text=Energia+senza+fili+di+Nikola+Tesla%2C+il+futuro+%C3%A8+green"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fgigabitpc.com%2Fenergia-senza-fili-di-nikola-tesla"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgigabitpc.com%2Fenergia-senza-fili-di-nikola-tesla&amp;media=https%3A%2F%2Fgigabitpc.com%2Fwp-content%2Fuploads%2Fenergia-senza-fili-di-nikola-tesla.jpg&amp;description=Energia+senza+fili+di+Nikola+Tesla%2C+il+futuro+%C3%A8+green"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fgigabitpc.com%2Fenergia-senza-fili-di-nikola-tesla&amp;title=Energia+senza+fili+di+Nikola+Tesla%2C+il+futuro+%C3%A8+green"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<p>Energia senza fili di Nikola Tesla, niente più tralicci o piloni: il futuro è sempre più green.</p>
<p><strong>Eccoci ancora una volta a parlare di energia</strong>, sia in termini innovativi che antichi. In termini antichi perché stiamo parlando delle invenzioni di Nikola Tesla, risalenti a fine ottocento inizio novecento. In termini innovativi perché forme simili di trasmissione di energia, anche se sperimentate, non sono mai state praticamente attuate a livello commerciale.</p>
<p>Eppure il vantaggio è chiaro, ed è precisamente il vantaggio di non usare più i fili elettrici come conduttori. Vediamo di spiegarci meglio. Le onde radio viaggiano attraverso l&#8217;etere ma anche attraverso conduttori o semiconduttori. Quelle con frequenze più alte viaggiano tipicamente attraverso l&#8217;etere, da quelle della televisione a quelle della radio, a quelle dei telecomandi, cellulari, reti Wi-Fi e così via.</p>
<p>La corrente elettrica, con i suoi 50/60 hertz, viaggia su filo elettrico conduttore, normalmente filo di rame, con diametro direttamente proporzionale alla quantità di corrente che deve trasportare. Perciò, se abbiamo una torcia elettrica alimentata da una semplice batteria a pila, troveremo i fili di collegamento molto sottili. Se osserviamo invece i fili che arrivano dalla rete elettrica generale al nostro contatore di casa, già le dimensioni cambiano notevolmente.</p>
<p><strong>Se osserviamo quelli che escono da una centrale dell&#8217;Enel, è facile intuire quanto possano essere grandi e capaci di trasportare immensi quantitativi di energia</strong>. Ora il problema è proprio questo: i nostri territori sono invasi da fili, da cablaggi, da cavi, per aria, sottoterra e sotto il mare. E&#8217; possibile fare a meno di tutti questi cavi di piccole, medie e grandi dimensioni? Esiste una modalità di trasferimento dell&#8217;energia, in questi casi della corrente elettrica, che passi attraverso l&#8217;aria e non attraverso cavi o fili vari?</p>
<h2>Energia senza fili di Nikola Tesla</h2>
<p><img class="alignnone wp-image-11644 size-full" title="energia senza fili di nikola tesla" src="https://gigabitpc.com/wp-content/uploads/energia-senza-fili-di-nikola-tesla-1.jpg" alt="energia senza fili di nikola tesla" width="600" height="320" srcset="https://gigabitpc.com/wp-content/uploads/energia-senza-fili-di-nikola-tesla-1.jpg 600w, https://gigabitpc.com/wp-content/uploads/energia-senza-fili-di-nikola-tesla-1-300x160.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<!-- Speed Sense for AdSense WordPress Plugin: https://wordpress.org/plugins/speed-sense/ -->
<div id="ssp1" style="float:none;margin:10px 0 10px 0;text-align:center;width:100%;">
<ins class="adsbygoogle" id="adsgoogle1" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8578648490949093" data-ad-slot="5438067284"></ins><script>var adsxpls={"ads":[{"w":1024,"sw":336,"sh":280},{"w":640,"sw":300,"sh":250},{"w":320,"sw":180,"sh":150}],"f":null,"code":null,"w":document.documentElement.offsetWidth};adsxpls.ads.forEach(function(ad){if(0==((ad.w>adsxpls.w)||(0==((adsxpls.f==null)||(ad.w>adsxpls.f.w)))))adsxpls.f=ad;});if(adsxpls.f==null)adsxpls.f=adsxpls.ads[0];document.getElementById("adsgoogle1").setAttribute("style","width:"+adsxpls.f.sw+"px;height:"+adsxpls.f.sh+"px;");												document.getElementById("ssp1").setAttribute("style",document.getElementById("ssp1").getAttribute("style")+"max-width:"+adsxpls.f.sw+"px;");(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

<p><strong>Si tenga conto del fatto che, ovviamente, anche le nostre abitazioni e i nostri uffici, i negozi e quant&#8217;altro possiedono la stessa modalità di trasmissione dell&#8217;energia elettrica</strong>: fili e cavi dappertutto, dentro le pareti e sparse per le case. Le conseguenze sono che, sia da un punto di vista estetico che pratico, le cose si complicano. Tanto è vero che i più moderni impianti antifurto o di domotica sono per l&#8217;appunto wireless, vale a dire senza fili. I vari dispositivi vengono alimentati, laddove necessario, con batterie, e vengono governati tramite trasmissioni ad altissima frequenza, nell&#8217;ordine dei Gigahertz.</p>
<p><strong>Ma poco più di un secolo fa ci aveva pensato proprio Nikola Tesla a sperimentare con successo dei dispositivi di trasmissione dell&#8217;energia via etere</strong>. Naturalmente il tutto era allo stato embrionale e il salto di trasmissione era solo di pochi metri, tuttavia la tecnologia inventata era ed è tutt&#8217;ora valida, tanto che le sue idee ultimamente sono state riprese e sviluppate in maniera adeguata. Prova ne sia che, ad esempio, un team di ricercatori guidato da Marco Santarelli, direttore scientifico di <a href="http://www.resonnetwork.it/" target="_blank" rel="noopener"><em>Res on Network</em></a>, ha compiuto un primo esperimento l&#8217;anno scorso con l&#8217;illuminazione del terzo piano della Torre di Cerrano, nell&#8217;Area Marina protetta di Cerrano, in Abruzzo.</p>
<p>Secondo Santarelli “L<em>a trasmissione dell&#8217;energia senza fili è la frontiera della ricerca in tutto il mondo, perché eliminare i cavi renderà i dispositivi e tutto ciò con cui interagiamo molto più efficiente, pratico e decisamente meno costoso”.</em></p>
<p><strong>Per trasmettere l&#8217;energia elettrica prodotta da fonti rinnovabili, ma non solo, c&#8217;è bisogno fondamentalmente di tre elementi</strong>: due grandi bobine in rame chiamate <em>bobine di Tesla</em>, in grado di creare un campo magnetico, e un trasformatore che renda fruibili una serie di dispositivi collegati, come lampadine, Tv, elettrodomestici e quant&#8217;altro funzionante a energia elettrica. Una splendida tecnologia del futuro, quindi.</p>
<p>Ma a fronte di tutto ciò una domanda sorge spontanea: siamo sicuri che i campi di forza generati da queste apparecchiature non siano nocivi alla salute? Staremo a vedere, e comunque avremo tempo per rendercene conto nei prossimi anni.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
	
			<div class="meta-tags">
			<span>Tags</span><a href="https://gigabitpc.com/tag/energia-senza-fili" rel="tag">energia senza fili</a> <a href="https://gigabitpc.com/tag/nikola-tesla" rel="tag">nikola tesla</a>		</div>
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-f herald-lay-f1 post-11536 post type-post status-publish format-standard has-post-thumbnail category-curiosita tag-rose">
<div class="herald-ovrld">		
			<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/potare-le-rose" title="Come potare le rose"><img width="300" height="200" src="https://gigabitpc.com/wp-content/uploads/come-potare-le-rose-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://gigabitpc.com/wp-content/uploads/come-potare-le-rose-300x200.jpg 300w, https://gigabitpc.com/wp-content/uploads/come-potare-le-rose-414x276.jpg 414w, https://gigabitpc.com/wp-content/uploads/come-potare-le-rose-470x313.jpg 470w, https://gigabitpc.com/wp-content/uploads/come-potare-le-rose-130x86.jpg 130w, https://gigabitpc.com/wp-content/uploads/come-potare-le-rose-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category"><a href="https://gigabitpc.com/curiosita" class="herald-cat-436">Curiosità</a></span>
		
		<h2 class="entry-title h6"><a href="https://gigabitpc.com/potare-le-rose">Come potare le rose</a></h2>
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">28 ottobre 2017</span></div></div>
			</div>
</div>
	
	
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://gigabitpc.com/author/admin">View All Posts</a></div></div></div>
<div class="herald-author row">

	<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
		<img src="https://gigabitpc.com/wp-content/uploads/redazione-150x150.jpg" width="140" height="140" alt="Redazione Giga" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" />	</div>
	
	<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
		<h4 class="author-title">Redazione Giga</h4>
		<p>La redazione di Gigabitpc si occupa della stesura dei contenuti per la rivista online.</p>
	</div>

</div>

</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Add Comment</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click here to post a comment</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/energia-senza-fili-di-nikola-tesla#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://gigabitpc.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='11641' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2e1d44699" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>			</form>
			</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://gigabitpc.com/star-wars-droni-propel-vincono-disney-global-award" rel="prev">Star Wars: I droni Propel vincono il Disney Global Award</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://gigabitpc.com/energia-senza-fili-di-nikola-tesla#respond" class="herald-comment-action" >Comment</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgigabitpc.com%2Fenergia-senza-fili-di-nikola-tesla&amp;t=Energia+senza+fili+di+Nikola+Tesla%2C+il+futuro+%C3%A8+green"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fgigabitpc.com%2Fenergia-senza-fili-di-nikola-tesla&amp;text=Energia+senza+fili+di+Nikola+Tesla%2C+il+futuro+%C3%A8+green"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

			
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fgigabitpc.com%2Fenergia-senza-fili-di-nikola-tesla"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>

			
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgigabitpc.com%2Fenergia-senza-fili-di-nikola-tesla&amp;media=https%3A%2F%2Fgigabitpc.com%2Fwp-content%2Fuploads%2Fenergia-senza-fili-di-nikola-tesla.jpg&amp;description=Energia+senza+fili+di+Nikola+Tesla%2C+il+futuro+%C3%A8+green"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>

			
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fgigabitpc.com%2Fenergia-senza-fili-di-nikola-tesla&amp;title=Energia+senza+fili+di+Nikola+Tesla%2C+il+futuro+%C3%A8+green"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_posts_widget-9" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Mobile</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-11605 post type-post status-publish format-standard has-post-thumbnail category-news category-smartphone-e-tablet tag-samsung-galaxy-s9">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/samsung-galaxy-s9-specifiche-tecniche-ufficiali" title="Samsung Galaxy S9 specifiche tecniche ufficiali">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/Samsung-Galaxy-S9-specifiche-tecniche-ufficiali-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Samsung Galaxy S9 specifiche tecniche ufficiali" srcset="https://gigabitpc.com/wp-content/uploads/Samsung-Galaxy-S9-specifiche-tecniche-ufficiali-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/Samsung-Galaxy-S9-specifiche-tecniche-ufficiali-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/Samsung-Galaxy-S9-specifiche-tecniche-ufficiali-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/Samsung-Galaxy-S9-specifiche-tecniche-ufficiali-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/news" class="herald-cat-19">News</a> <span>&bull;</span> <a href="https://gigabitpc.com/smartphone-e-tablet" class="herald-cat-59">Smartphone e Tablet</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/samsung-galaxy-s9-specifiche-tecniche-ufficiali">Samsung Galaxy S9 specifiche tecniche ufficiali</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 gennaio 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11583 post type-post status-publish format-standard has-post-thumbnail category-news category-smartphone-e-tablet tag-apple tag-iphone-x tag-iphone-x-plus">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/iphone-x-dettagli-svelano-un-successore" title="iPhone X dettagli svelano un nuovo successore">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/iphone-x-plus-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="iphone-x-plus" srcset="https://gigabitpc.com/wp-content/uploads/iphone-x-plus-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/iphone-x-plus-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/iphone-x-plus-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/iphone-x-plus-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/news" class="herald-cat-19">News</a> <span>&bull;</span> <a href="https://gigabitpc.com/smartphone-e-tablet" class="herald-cat-59">Smartphone e Tablet</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/iphone-x-dettagli-svelano-un-successore">iPhone X dettagli svelano un nuovo successore</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 dicembre 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11567 post type-post status-publish format-standard has-post-thumbnail category-news category-smartphone-e-tablet tag-galaxy-s9 tag-galaxy-s9-mini tag-samsung">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/samsung-galaxy-s9-mini-potrebbe-essere-realta" title="Samsung Galaxy S9 mini potrebbe essere realtà?">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/samsung-galaxy-s9-mini-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="samsung-galaxy-s9-mini" srcset="https://gigabitpc.com/wp-content/uploads/samsung-galaxy-s9-mini-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/samsung-galaxy-s9-mini-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/samsung-galaxy-s9-mini-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/samsung-galaxy-s9-mini-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/news" class="herald-cat-19">News</a> <span>&bull;</span> <a href="https://gigabitpc.com/smartphone-e-tablet" class="herald-cat-59">Smartphone e Tablet</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/samsung-galaxy-s9-mini-potrebbe-essere-realta">Samsung Galaxy S9 mini potrebbe essere realtà?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">15 novembre 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11513 post type-post status-publish format-standard has-post-thumbnail category-news category-smartphone-e-tablet tag-google tag-google-pixel-2 tag-google-pixel-2-xl tag-pixel">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/google-pixel-2-pixel-2-xl-quali-le-migliori-funzionalita" title="Google Pixel 2 e Pixel 2 XL quali sono le migliori funzionalità">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/Google-Pixel-2-Pixel-2-XL-e-migliori-funzionalita-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Google Pixel 2 Pixel 2 XL e migliori funzionalita" srcset="https://gigabitpc.com/wp-content/uploads/Google-Pixel-2-Pixel-2-XL-e-migliori-funzionalita-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/Google-Pixel-2-Pixel-2-XL-e-migliori-funzionalita-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/Google-Pixel-2-Pixel-2-XL-e-migliori-funzionalita-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/Google-Pixel-2-Pixel-2-XL-e-migliori-funzionalita-300x225.jpg 300w, https://gigabitpc.com/wp-content/uploads/Google-Pixel-2-Pixel-2-XL-e-migliori-funzionalita-559x422.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/news" class="herald-cat-19">News</a> <span>&bull;</span> <a href="https://gigabitpc.com/smartphone-e-tablet" class="herald-cat-59">Smartphone e Tablet</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/google-pixel-2-pixel-2-xl-quali-le-migliori-funzionalita">Google Pixel 2 e Pixel 2 XL quali sono le migliori funzionalità</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 ottobre 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11464 post type-post status-publish format-standard has-post-thumbnail category-internet category-smartphone-e-tablet tag-samsung-galaxy-note-7-fe">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/samsung-galaxy-note-fan-edition-610-dollari" title="Samsung Galaxy Note 7 Fan Edition da 610 dollari">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/galaxy-note-7-fan-edition-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="galaxy-note-7-fan-edition" srcset="https://gigabitpc.com/wp-content/uploads/galaxy-note-7-fan-edition-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/galaxy-note-7-fan-edition-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/galaxy-note-7-fan-edition-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/galaxy-note-7-fan-edition-300x225.jpg 300w, https://gigabitpc.com/wp-content/uploads/galaxy-note-7-fan-edition-550x400.jpg 550w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/internet" class="herald-cat-60">Internet</a> <span>&bull;</span> <a href="https://gigabitpc.com/smartphone-e-tablet" class="herald-cat-59">Smartphone e Tablet</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/samsung-galaxy-note-fan-edition-610-dollari">Samsung Galaxy Note 7 Fan Edition da 610 dollari</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 luglio 2017</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Internet News</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-11636 post type-post status-publish format-standard has-post-thumbnail category-internet tag-elon-musk tag-facebook">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/facebook-anche-elon-musk-ha-deciso-di-boicottare-il-social" title="Facebook, anche Elon Musk ha deciso di boicottare il social">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/facebook-elon-musk-boicotta-il-social-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="facebook elon musk boicotta il social" srcset="https://gigabitpc.com/wp-content/uploads/facebook-elon-musk-boicotta-il-social-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/facebook-elon-musk-boicotta-il-social-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/facebook-elon-musk-boicotta-il-social-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/facebook-elon-musk-boicotta-il-social-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/internet" class="herald-cat-60">Internet</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/facebook-anche-elon-musk-ha-deciso-di-boicottare-il-social">Facebook, anche Elon Musk ha deciso di boicottare il social</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 marzo 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11615 post type-post status-publish format-standard has-post-thumbnail category-internet tag-casino-online tag-gioco-online">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/casino-online-giocano-gli-italiani-giocano" title="Casino online: dove giocano gli italiani che… giocano">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/Casino-online-dove-giocano-gli-italiani-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Casino online dove giocano gli italiani" srcset="https://gigabitpc.com/wp-content/uploads/Casino-online-dove-giocano-gli-italiani-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/Casino-online-dove-giocano-gli-italiani-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/Casino-online-dove-giocano-gli-italiani-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/Casino-online-dove-giocano-gli-italiani-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/internet" class="herald-cat-60">Internet</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/casino-online-giocano-gli-italiani-giocano">Casino online: dove giocano gli italiani che… giocano</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 febbraio 2018</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11589 post type-post status-publish format-standard has-post-thumbnail category-curiosita category-internet tag-droni tag-star-wars">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/star-wars-droni-propel-vincono-disney-global-award" title="Star Wars: I droni Propel vincono il Disney Global Award">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/Star-Wars-I-droni-Propel-vincono-il-Disney-Global-Award-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Star Wars I droni Propel vincono il Disney Global Award" srcset="https://gigabitpc.com/wp-content/uploads/Star-Wars-I-droni-Propel-vincono-il-Disney-Global-Award-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/Star-Wars-I-droni-Propel-vincono-il-Disney-Global-Award-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/Star-Wars-I-droni-Propel-vincono-il-Disney-Global-Award-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/Star-Wars-I-droni-Propel-vincono-il-Disney-Global-Award-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/curiosita" class="herald-cat-436">Curiosità</a> <span>&bull;</span> <a href="https://gigabitpc.com/internet" class="herald-cat-60">Internet</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/star-wars-droni-propel-vincono-disney-global-award">Star Wars: I droni Propel vincono il Disney Global Award</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">17 dicembre 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11551 post type-post status-publish format-standard has-post-thumbnail category-internet tag-adsl tag-fibra-ottica">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/adsl-fibra-ottica-quale-scegliere" title="ADSL o Fibra Ottica? Quale scegliere">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/adsl-o-fibra-ottica-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://gigabitpc.com/wp-content/uploads/adsl-o-fibra-ottica-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/adsl-o-fibra-ottica-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/adsl-o-fibra-ottica-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/adsl-o-fibra-ottica-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/internet" class="herald-cat-60">Internet</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/adsl-fibra-ottica-quale-scegliere">ADSL o Fibra Ottica? Quale scegliere</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">7 novembre 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11540 post type-post status-publish format-standard has-post-thumbnail category-internet tag-ikea tag-truffe-online tag-voucher">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/truffe-online-attenti-ai-regali" title="Truffe online attenti ai regali!">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/truffe-online-falsi-buoni-ikea-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="truffe online falsi buoni ikea" srcset="https://gigabitpc.com/wp-content/uploads/truffe-online-falsi-buoni-ikea-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/truffe-online-falsi-buoni-ikea-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/truffe-online-falsi-buoni-ikea-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/truffe-online-falsi-buoni-ikea-300x225.jpg 300w, https://gigabitpc.com/wp-content/uploads/truffe-online-falsi-buoni-ikea-550x415.jpg 550w, https://gigabitpc.com/wp-content/uploads/truffe-online-falsi-buoni-ikea-559x415.jpg 559w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/internet" class="herald-cat-60">Internet</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/truffe-online-attenti-ai-regali">Truffe online attenti ai regali!</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 novembre 2017</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div><div id="herald_posts_widget-11" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Social</span></h4>
		
		<div class="row ">

							<article class="herald-lay-g post-11405 post type-post status-publish format-standard has-post-thumbnail category-internet category-social-network tag-social-network">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/social-network-la-valvola-sfogo" title="Social network, sono la valvola di sfogo?">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/social-network-valvola-di-sfogo-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://gigabitpc.com/wp-content/uploads/social-network-valvola-di-sfogo-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/social-network-valvola-di-sfogo-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/social-network-valvola-di-sfogo-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/social-network-valvola-di-sfogo-300x225.jpg 300w, https://gigabitpc.com/wp-content/uploads/social-network-valvola-di-sfogo-550x399.jpg 550w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/internet" class="herald-cat-60">Internet</a> <span>&bull;</span> <a href="https://gigabitpc.com/social-network" class="herald-cat-26">Social Network</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/social-network-la-valvola-sfogo">Social network, sono la valvola di sfogo?</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">25 marzo 2017</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11168 post type-post status-publish format-standard has-post-thumbnail category-internet category-social-network tag-facebook tag-pac-man">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/facebook-messenger-instant-games-torna-mitico-pac-man" title="Facebook Messenger, con Instant Games torna il mitico Pac-Man">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/Facebook-Messenger-Instant-Games-torna-il-mitico-Pac-Man-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://gigabitpc.com/wp-content/uploads/Facebook-Messenger-Instant-Games-torna-il-mitico-Pac-Man-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/Facebook-Messenger-Instant-Games-torna-il-mitico-Pac-Man-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/Facebook-Messenger-Instant-Games-torna-il-mitico-Pac-Man-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/Facebook-Messenger-Instant-Games-torna-il-mitico-Pac-Man-300x225.jpg 300w, https://gigabitpc.com/wp-content/uploads/Facebook-Messenger-Instant-Games-torna-il-mitico-Pac-Man-459x350.jpg 459w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/internet" class="herald-cat-60">Internet</a> <span>&bull;</span> <a href="https://gigabitpc.com/social-network" class="herald-cat-26">Social Network</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/facebook-messenger-instant-games-torna-mitico-pac-man">Facebook Messenger, con Instant Games torna il mitico Pac-Man</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 dicembre 2016</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11106 post type-post status-publish format-standard has-post-thumbnail category-internet category-social-network tag-botnet tag-social-network">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/botnet-lapocalisse-dei-social-network" title="Botnet, l’apocalisse dei social network">
				<img width="74" height="55" src="https://gigabitpc.com/wp-content/uploads/Botnet-apocalisse-dei-social-network-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://gigabitpc.com/wp-content/uploads/Botnet-apocalisse-dei-social-network-74x55.jpg 74w, https://gigabitpc.com/wp-content/uploads/Botnet-apocalisse-dei-social-network-111x83.jpg 111w, https://gigabitpc.com/wp-content/uploads/Botnet-apocalisse-dei-social-network-215x161.jpg 215w, https://gigabitpc.com/wp-content/uploads/Botnet-apocalisse-dei-social-network-300x225.jpg 300w, https://gigabitpc.com/wp-content/uploads/Botnet-apocalisse-dei-social-network-459x350.jpg 459w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/internet" class="herald-cat-60">Internet</a> <span>&bull;</span> <a href="https://gigabitpc.com/social-network" class="herald-cat-26">Social Network</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/botnet-lapocalisse-dei-social-network">Botnet, l’apocalisse dei social network</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">24 novembre 2016</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-11002 post type-post status-publish format-standard has-post-thumbnail category-news category-social-network tag-facebook">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/facebook-lannuncio-funebre-morti-2-mln-utenti-incluso-zuckerberg" title="Facebook, l’annuncio funebre: morti 2 Mln di utenti incluso Zuckerberg">
				<img width="74" height="43" src="https://gigabitpc.com/wp-content/uploads/Facebook-annuncio-funebre-utenti.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://gigabitpc.com/wp-content/uploads/Facebook-annuncio-funebre-utenti.jpg 600w, https://gigabitpc.com/wp-content/uploads/Facebook-annuncio-funebre-utenti-300x175.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/news" class="herald-cat-19">News</a> <span>&bull;</span> <a href="https://gigabitpc.com/social-network" class="herald-cat-26">Social Network</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/facebook-lannuncio-funebre-morti-2-mln-utenti-incluso-zuckerberg">Facebook, l’annuncio funebre: morti 2 Mln di utenti incluso Zuckerberg</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 novembre 2016</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-10889 post type-post status-publish format-standard has-post-thumbnail category-social-network tag-antitrust tag-facebook tag-whatsapp">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/facebook-whatsapp-nel-mirino-dellantitrust" title="Facebook e WhatsApp nel mirino dell’Antitrust">
				<img width="74" height="43" src="https://gigabitpc.com/wp-content/uploads/facebook-whatsapp-antitrust.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://gigabitpc.com/wp-content/uploads/facebook-whatsapp-antitrust.jpg 600w, https://gigabitpc.com/wp-content/uploads/facebook-whatsapp-antitrust-300x175.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/social-network" class="herald-cat-26">Social Network</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/facebook-whatsapp-nel-mirino-dellantitrust">Facebook e WhatsApp nel mirino dell’Antitrust</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">31 ottobre 2016</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-10777 post type-post status-publish format-standard has-post-thumbnail category-internet category-social-network tag-droni tag-facebook">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/facebook-droni-zuckerberg-arrivo-sulla-silicon-valley" title="Facebook, i droni di Zuckerberg in arrivo sulla Silicon Valley">
				<img width="74" height="43" src="https://gigabitpc.com/wp-content/uploads/facebook-droni-di-mark-zuckerberg.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://gigabitpc.com/wp-content/uploads/facebook-droni-di-mark-zuckerberg.jpg 600w, https://gigabitpc.com/wp-content/uploads/facebook-droni-di-mark-zuckerberg-300x175.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/internet" class="herald-cat-60">Internet</a> <span>&bull;</span> <a href="https://gigabitpc.com/social-network" class="herald-cat-26">Social Network</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/facebook-droni-zuckerberg-arrivo-sulla-silicon-valley">Facebook, i droni di Zuckerberg in arrivo sulla Silicon Valley</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">14 ottobre 2016</span></div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-10764 post type-post status-publish format-standard has-post-thumbnail category-internet category-social-network tag-facebook tag-internet">
<div class="row">	
		
		<div class="col-lg-4 col-xs-3">
		<div class="herald-post-thumbnail">
			<a href="https://gigabitpc.com/facebook-internet-gratis-usa-free-basics" title="Facebook, Internet gratis in USA con Free Basics">
				<img width="74" height="43" src="https://gigabitpc.com/wp-content/uploads/facebook-e-internet-gratis.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" srcset="https://gigabitpc.com/wp-content/uploads/facebook-e-internet-gratis.jpg 572w, https://gigabitpc.com/wp-content/uploads/facebook-e-internet-gratis-300x176.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" />			</a>
		</div>
	</div>
		
<div class="col-lg-8 col-xs-9 herald-no-pad">
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://gigabitpc.com/internet" class="herald-cat-60">Internet</a> <span>&bull;</span> <a href="https://gigabitpc.com/social-network" class="herald-cat-26">Social Network</a></span>
		
		<h2 class="entry-title h7"><a href="https://gigabitpc.com/facebook-internet-gratis-usa-free-basics">Facebook, Internet gratis in USA con Free Basics</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 ottobre 2016</span></div></div>
			</div>
</div>

</div>
</article>			
		</div>

		
		
		</div>		
		
	</div>

			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2015. GigaBitPc.com</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2015. GigaBitPc.com</div>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per una migliore navigazione secondo i tuoi gusti, se accetti prosegui la navigazione.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://gigabitpc.com/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Info</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Info</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script async src="https://gigabitpc.com/wp-content/plugins/all-for-adsense/js/f.js"></script><script src="https://gigabitpc.com/wp-includes/js/comment-reply.min.js" defer="defer" type="text/javascript"></script>
<script src="https://gigabitpc.com/wp-includes/js/wp-embed.min.js" defer="defer" type="text/javascript"></script>
<script async="async" src="https://gigabitpc.com/wp-content/plugins/akismet/_inc/form.js" defer="defer" type="text/javascript"></script>

</body>
</html>