<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8578648490949093",
          enable_page_level_ads: true
     });
</script>
    <title>Nel cervello un GPS organizza pensieri</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://gigabitpc.com/nel-cervello-un-gps-organizza-pensieri" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nel cervello un GPS organizza pensieri" />
<meta property="og:description" content="Il nostro cervello può contare su un suo GPS personale per organizzare i pensieri, creare" />
<meta property="og:url" content="https://gigabitpc.com/nel-cervello-un-gps-organizza-pensieri" />
<meta property="og:site_name" content="Gigabitpc" />
<meta property="article:tag" content="cervello" />
<meta property="article:tag" content="gps" />
<meta property="article:tag" content="gps cervello" />
<meta property="article:tag" content="neuroni" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-11-12T11:18:52+00:00" />
<meta property="og:image" content="https://gigabitpc.com/wp-content/uploads/Nel-cervello-un-GPS-organizza-pensieri.jpg" />
<meta property="og:image:secure_url" content="https://gigabitpc.com/wp-content/uploads/Nel-cervello-un-GPS-organizza-pensieri.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="380" />
<meta property="og:image:alt" content="Nel cervello un GPS organizza pensieri" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://gigabitpc.com/nel-cervello-un-gps-organizza-pensieri/amp" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gigabitpc &raquo; Feed" href="https://gigabitpc.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Gigabitpc &raquo; Feed dei commenti" href="https://gigabitpc.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gigabitpc &raquo; Nel cervello un GPS organizza pensieri Feed dei commenti" href="https://gigabitpc.com/nel-cervello-un-gps-organizza-pensieri/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gigabitpc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://gigabitpc.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://gigabitpc.com/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://gigabitpc.com/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://gigabitpc.com/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://gigabitpc.com/wp-content/themes/covernews/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://gigabitpc.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gigabitpc.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://gigabitpc.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gigabitpc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gigabitpc.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://gigabitpc.com/?p=11831' />
<link rel="alternate" type="application/json+oembed" href="https://gigabitpc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigabitpc.com%2Fnel-cervello-un-gps-organizza-pensieri" />
<link rel="alternate" type="text/xml+oembed" href="https://gigabitpc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigabitpc.com%2Fnel-cervello-un-gps-organizza-pensieri&#038;format=xml" />
<link rel="pingback" href="https://gigabitpc.com/xmlrpc.php">        <style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #000000;
            }

            .site-branding .site-title {
                font-size: 48px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 60px;

                }
                @media only screen and (max-width: 640px) {
                    .site-branding .site-title {
                        font-size: 50px;

                    }

            

        </style>
        </head>

<body class="post-template-default single single-post postid-11831 single-format-standard cookies-not-set default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://gigabitpc.com/"
                                   rel="home">Gigabitpc</a>
                            </p>
                        
                                                    <p class="site-description">Computer e Tech</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">


                        <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                        </div>


                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="https://gigabitpc.com/"
                                   rel="home">Gigabitpc</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-10121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10121"><a href="https://gigabitpc.com/news">Home</a></li>
<li id="menu-item-10122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10122"><a href="https://gigabitpc.com/smartphone-e-tablet">Smartphone e Tablet</a></li>
<li id="menu-item-10123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10123"><a href="https://gigabitpc.com/guide">Guide</a></li>
<li id="menu-item-10124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10124"><a href="https://gigabitpc.com/videogiochi">Videogiochi</a></li>
<li id="menu-item-10125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10125"><a href="https://gigabitpc.com/internet">Ultime dal web</a></li>
<li id="menu-item-10126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10126"><a href="https://gigabitpc.com/hardware">Hardware</a></li>
<li id="menu-item-11775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11775"><a href="https://gigabitpc.com/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-11776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11776"><a href="https://gigabitpc.com/redazione">Redazione</a></li>
<li id="menu-item-11777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11777"><a href="https://gigabitpc.com/contatti">Contatti</a></li>
</ul></div>

                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="https://gigabitpc.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://gigabitpc.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://gigabitpc.com/news" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Nel cervello un GPS organizza pensieri</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-11831" class="post-11831 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cervello tag-gps tag-gps-cervello tag-neuroni">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/news" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Nel cervello un GPS organizza pensieri</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://gigabitpc.com/author/admin">
                Redazione Giga            </a>
        </span>
                    </span>
                        

                    </div>
    </div>
                    <div class="post-thumbnail full-width-image">
                    <img width="650" height="380" src="https://gigabitpc.com/wp-content/uploads/Nel-cervello-un-GPS-organizza-pensieri.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="Nel cervello un GPS organizza pensieri" srcset="https://gigabitpc.com/wp-content/uploads/Nel-cervello-un-GPS-organizza-pensieri.jpg 650w, https://gigabitpc.com/wp-content/uploads/Nel-cervello-un-GPS-organizza-pensieri-300x175.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />                </div>
            
        </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <p><strong>Il nostro cervello può contare su un suo GPS personale per organizzare i pensieri, creare una mappa dell’ambiente che ci circonda e farci orientare in questo ambiente. Questi i risultati di una ricerca pubblicata sulla rivista Science.</strong></p>
<p>Uno studio eseguito dal Max Planck Institute per le Scienze umane cognitive e del cervello di Lipsia, in collaborazione con il norvegese Kavli Institute per le Neuroscienze di Trondheim (Norvegia), e il Premio Nobel 2014 Edvard Moser (premiato proprio per i suoi studi sul funzionamento del nostro sistema di navigazione interno), paragona a quello di un <strong>GPS</strong> il meccanismo che il cervello umano mette in moto per orientarsi nell&#8217;ambiente in ci troviamo e organizzare le conoscenze in una vera e propria mappa mentale.</p>
<p>In pratica nel nostro cervello c’è una sorta di navigatore capace di &#8220;<em>indirizzare</em>&#8221; i nostri pensieri. A dire il vero sono decenni che gli scienziati studiano questo sistema. Già nel 2017 la rivista Neuron aveva pubblicato uno studio condotto da un gruppo di ricercatori della Florida State University.</p>
<p>Tutti gli studi partono dalla scoperta del ricercatore John O’Keefe il quale negli anni ’70 identificò per la prima volta le cellule del cervello che ci aiutano a capire dove siamo e come dobbiamo muoverci in quel determinato contesto. E fu proprio grazie a questa scoperta che O’Keefe nel 2014 ha ricevuto, con May-Britt Moser e al ricercatore Edvard Moser, il Premio Nobel per la Medicina.</p>
<p>John O’Keefe, dunque, scoprì i primi elementi del “<strong><em>GPS del cervello</em></strong>”. Il ricercatore riuscì a individuare una serie di cellule, dette cellule di posizione (place cell), capaci di creare la mappa dello spazio in cui ci troviamo. Nel corso degli anni 2000, May-Britt e suo marito Edvard Moser identificarono un altro tipo di cellule nervose, le grid cell (cellula a griglia).</p>
<p>Questi neuroni, che si trovano nella corteccia entorinale, si attivano quando ci troviamo in una posizione specifica permettendoci di capire quale percorso seguire.</p>
<p>Le informazioni dettate dai diversi sensi sono integrate e trasformate in azioni nella regione del cervello detta corteccia parietale. In quest’area, grazie anche all’aiuto di altre aree cerebrali, la risposta viene registrata sotto forma di ricordo. Ed è quest’ultimo ad agire in seguito come una mappa: trovandoci nello stesso posto, alla vista anche di un solo particolare del luogo, sarà direttamente associata la mappa mentale dello spazio e il cervello sarà pronto a indicarci in quale direzione muoverci.</p>
<p>Ma c’è di più. Da un altro studio del 2016 si evince che questi “<strong><em>neuroni Gps</em></strong>” si attivano non soltanto quando ci muoviamo nello spazio, ma quando siamo davanti a nuove conoscenze.</p>
<p>Il dottor Jacob Bellmund, che guida il team di ricercatori del Max Planck Institute, spiega: &#8220;<em>Mettendo insieme tutte le precedenti scoperte abbiamo ipotizzato che il cervello si basi su una mappa mentale, senza differenze tra spazi reali o spazi virtuali tra le varie dimensioni dei nostri pensieri. Il treno dei pensieri quindi viaggia davvero lungo un percorso tra queste dimensioni</em>&#8220;.</p>
<p>L’importanza di questi processi si rileva soprattutto quando ci troviamo di fronte a esperienze o situazioni nuove e sconosciute. In questi casi, infatti, è proprio utilizzando la mappa delle conoscenze in nostro possesso che possiamo prevedere il grado di somiglianza tra una cosa nuova e le nozioni già acquisite.</p>
<p>Per esempio, non serve aver fatto visto da vicino una tigre per “conoscerla”, basta avere visto altri felini per inserirla nel giusto posto nella mappa, perché come rileva Bellmund: &#8220;Siamo in grado di generalizzare le situazioni nuove che affrontiamo quotidianamente e decidere il comportamento migliore da adottare&#8221;.</p>
<p>I ricercatori, in breve, sono convinti che il GPS personale del cervello sia anche la chiave per &#8220;pensare&#8221; o, per essere più precisi, per ordinare i pensieri.</p>
<p>Spiega Christian Doeller, autore senior dello studio e nuovo direttore del Max Planck Institute per le scienze cognitive umane: &#8220;Crediamo che il cervello memorizzi le informazioni su ciò che ci circonda nei cosiddetti spazi cognitivi. Ciò riguarda non solo i dati geografici, ma anche le relazioni tra gli oggetti e l&#8217;esperienza&#8221;.</p>
<p>Per “spazi cognitivi”, come ricordano gli scienziati, si intendono le mappe mentali in cui ognuno di noi organizza la sua esperienza.</p>
<p>foto@<a href="https://www.flickr.com/photos/isaacmao/19245594" target="_blank" rel="noopener">Flickr</a></p>
                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://gigabitpc.com/tag/cervello" rel="tag">cervello</a>, <a href="https://gigabitpc.com/tag/gps" rel="tag">gps</a>, <a href="https://gigabitpc.com/tag/gps-cervello" rel="tag">gps cervello</a>, <a href="https://gigabitpc.com/tag/neuroni" rel="tag">neuroni</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://gigabitpc.com/46p-wirtanen-la-cometa-di-natale-e-vicina" rel="prev"><span class="em-post-navigation">Previous</span> 46P/Wirtanen, la cometa di Natale è vicina</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>

                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nel-cervello-un-gps-organizza-pensieri#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://gigabitpc.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='11831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a64ebc86e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area">
	<div id="covernews_double_col_categorised_posts-3" class="widget covernews-widget covernews_double_col_categorised_posts grid-layout">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Web news                            </span>
                    </h4>
                
            </div>
                                <div class="widget-wrapper">
                <div class="row">
                                                <div class="col-sm-4 second-wiz" data-mh="em-double-column">
                                <div class="spotlight-post">

                                    <figure class="categorised-article inside-img">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised"
                                                 data-background="https://gigabitpc.com/wp-content/uploads/Cardiologia-italiana-Aranzulla-tra-le-migliori-cardiologhe-del-mondo.jpg"><a
                                                        href="https://gigabitpc.com/cardiologia-italiana-aranzulla-tra-le-migliori-cardiologhe-del-mondo"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/internet" alt="View all posts in Ultime dal web"> 
                                 Ultime dal web
                             </a>
                        </li></ul>                                        </div>
                                    </figure>

                                    <figcaption>
                                        
                                        <h3 class="article-title article-title-1">
                                            <a href="https://gigabitpc.com/cardiologia-italiana-aranzulla-tra-le-migliori-cardiologhe-del-mondo">
                                                Cardiologia, l’italiana Aranzulla tra le migliori cardiologhe del mondo                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>3 mesi ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://gigabitpc.com/author/admin">
                Redazione Giga            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Non è certo una novità che nel settore della cardiologia il nostro paese è un’eccellenza: l’Italia infatti è "un punto di riferimento all'interno della Società...</p>
                                                                                                    </div>
                                            </div>
                                                                            </figcaption>
                                </div>
                            </div>

                                                    <div class="col-sm-4 second-wiz" data-mh="em-double-column">
                                <div class="spotlight-post">

                                    <figure class="categorised-article inside-img">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised"
                                                 data-background="https://gigabitpc.com/wp-content/uploads/Cellule-la-velocita-di-propagazione-della-morte-due-millimetri-ora.jpg"><a
                                                        href="https://gigabitpc.com/cellule-la-velocita-di-propagazione-della-morte-due-millimetri-ora"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/internet" alt="View all posts in Ultime dal web"> 
                                 Ultime dal web
                             </a>
                        </li></ul>                                        </div>
                                    </figure>

                                    <figcaption>
                                        
                                        <h3 class="article-title article-title-1">
                                            <a href="https://gigabitpc.com/cellule-la-velocita-di-propagazione-della-morte-due-millimetri-ora">
                                                Cellule, la velocità di propagazione della morte due millimetri l’ora                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>3 mesi ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://gigabitpc.com/author/admin">
                Redazione Giga            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Come tutti gli organismi viventi, dai più semplici ai più complessi, anche le cellule si riproducono e alla fine scompaiono. Le modalità di morte cellulare...</p>
                                                                                                    </div>
                                            </div>
                                                                            </figcaption>
                                </div>
                            </div>

                                                    <div class="col-sm-4 second-wiz" data-mh="em-double-column">
                                <div class="spotlight-post">

                                    <figure class="categorised-article inside-img">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised"
                                                 data-background="https://gigabitpc.com/wp-content/uploads/Omeopatia-Beppe-Grillo-si-schiera-contro-e-attira-critiche-velenose.jpg"><a
                                                        href="https://gigabitpc.com/omeopatia-beppe-grillo-si-schiera-contro-e-attira-critiche-velenose"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/internet" alt="View all posts in Ultime dal web"> 
                                 Ultime dal web
                             </a>
                        </li></ul>                                        </div>
                                    </figure>

                                    <figcaption>
                                        
                                        <h3 class="article-title article-title-1">
                                            <a href="https://gigabitpc.com/omeopatia-beppe-grillo-si-schiera-contro-e-attira-critiche-velenose">
                                                Omeopatia, Beppe Grillo si schiera contro e attira critiche velenose                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>3 mesi ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://gigabitpc.com/author/admin">
                Redazione Giga            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Da sempre si discute sulla sua reale efficacia, eppure, ad oggi, l’omeopatia è la più diffusa tra le medicine non convenzionali, tanto che oltre 10...</p>
                                                                                                    </div>
                                            </div>
                                                                            </figcaption>
                                </div>
                            </div>

                                                    <div class="col-sm-4 second-wiz" data-mh="em-double-column">
                                <div class="spotlight-post">

                                    <figure class="categorised-article inside-img">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised"
                                                 data-background="https://gigabitpc.com/wp-content/uploads/Tim-Cook-festeggia-il-quinto-anniversario-alla-guida-di-Apple.jpg"><a
                                                        href="https://gigabitpc.com/apple-entra-nella-storia-toccando-i-1000-miliardi-di-dollari"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/internet" alt="View all posts in Ultime dal web"> 
                                 Ultime dal web
                             </a>
                        </li></ul>                                        </div>
                                    </figure>

                                    <figcaption>
                                        
                                        <h3 class="article-title article-title-1">
                                            <a href="https://gigabitpc.com/apple-entra-nella-storia-toccando-i-1000-miliardi-di-dollari">
                                                Apple entra nella storia toccando i 1000 miliardi di dollari                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>3 mesi ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://gigabitpc.com/author/admin">
                Redazione Giga            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Nata nel garage del co-fondatore Steve Jobs nel 1976, Apple, nel corso degli ultimi decenni, ha cambiato per prima il modo in cui le persone...</p>
                                                                                                    </div>
                                            </div>
                                                                            </figcaption>
                                </div>
                            </div>

                                                    <div class="col-sm-4 second-wiz" data-mh="em-double-column">
                                <div class="spotlight-post">

                                    <figure class="categorised-article inside-img">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised"
                                                 data-background="https://gigabitpc.com/wp-content/uploads/Slot-e-classici-giochi-di-casino-online-su-iphone.jpg"><a
                                                        href="https://gigabitpc.com/slot-e-classici-giochi-di-casino-online-su-iphone"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/internet" alt="View all posts in Ultime dal web"> 
                                 Ultime dal web
                             </a>
                        </li></ul>                                        </div>
                                    </figure>

                                    <figcaption>
                                        
                                        <h3 class="article-title article-title-1">
                                            <a href="https://gigabitpc.com/slot-e-classici-giochi-di-casino-online-su-iphone">
                                                Slot e classici giochi di casino online su iphone                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>4 mesi ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://gigabitpc.com/author/admin">
                Redazione Giga            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Esistono già moltissime applicazioni per Iphone, Ipad e Android che vi permettono di giocare a tutti i giochi da casino online: roulette, poker, blackjack, slot...</p>
                                                                                                    </div>
                                            </div>
                                                                            </figcaption>
                                </div>
                            </div>

                                                    <div class="col-sm-4 second-wiz" data-mh="em-double-column">
                                <div class="spotlight-post">

                                    <figure class="categorised-article inside-img">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised"
                                                 data-background="https://gigabitpc.com/wp-content/uploads/Luvabella-la-bambola-interattiva-che-impara-nuove-parole.jpg"><a
                                                        href="https://gigabitpc.com/luvabella-la-bambola-interattiva-che-impara-nuove-parole"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/internet" alt="View all posts in Ultime dal web"> 
                                 Ultime dal web
                             </a>
                        </li></ul>                                        </div>
                                    </figure>

                                    <figcaption>
                                        
                                        <h3 class="article-title article-title-1">
                                            <a href="https://gigabitpc.com/luvabella-la-bambola-interattiva-che-impara-nuove-parole">
                                                Luvabella: la bambola interattiva che impara nuove parole                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>4 mesi ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://gigabitpc.com/author/admin">
                Redazione Giga            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Luvabella è la nuova bambola interattiva capace di sorridere e parlare come un comune neonato. Inoltre, attraverso alcuni accessori, Luvabella riesce ad imparare nuovi termini...</p>
                                                                                                    </div>
                                            </div>
                                                                            </figcaption>
                                </div>
                            </div>

                        
                </div>
            </div>

            </div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Da non perdere                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://gigabitpc.com/wp-content/uploads/Nel-cervello-un-GPS-organizza-pensieri.jpg">
                                <a href="https://gigabitpc.com/nel-cervello-un-gps-organizza-pensieri"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/news" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://gigabitpc.com/nel-cervello-un-gps-organizza-pensieri">
                                Nel cervello un GPS organizza pensieri                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://gigabitpc.com/author/admin">
                Redazione Giga            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://gigabitpc.com/wp-content/uploads/46P-Wirtanen-la-cometa-di-Natale-vicina.jpg">
                                <a href="https://gigabitpc.com/46p-wirtanen-la-cometa-di-natale-e-vicina"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/news" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://gigabitpc.com/46p-wirtanen-la-cometa-di-natale-e-vicina">
                                46P/Wirtanen, la cometa di Natale è vicina                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>7 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://gigabitpc.com/author/admin">
                Redazione Giga            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://gigabitpc.com/wp-content/uploads/Telescopio-Keplero-il-cercatore-di-nuovi-mondi-va-in-pensione.jpg">
                                <a href="https://gigabitpc.com/telescopio-keplero-il-cercatore-di-nuovi-mondi-va-in-pensione"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/news" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://gigabitpc.com/telescopio-keplero-il-cercatore-di-nuovi-mondi-va-in-pensione">
                                Telescopio Keplero, il cercatore di nuovi mondi va in pensione                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>2 settimane ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://gigabitpc.com/author/admin">
                Redazione Giga            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://gigabitpc.com/wp-content/uploads/Screen-Time-iPhone-e-iPad-ti-dicono-quante-ore-sprechi-sul-tuo-telefonino.jpg">
                                <a href="https://gigabitpc.com/screen-time-iphone-e-ipad-ti-dicono-quante-ore-sprechi-sul-tuo-telefonino"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/news" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://gigabitpc.com/screen-time-iphone-e-ipad-ti-dicono-quante-ore-sprechi-sul-tuo-telefonino">
                                Screen Time, iPhone e iPad ti dicono quante ore sprechi sul tuo telefonino                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>2 settimane ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://gigabitpc.com/author/admin">
                Redazione Giga            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://gigabitpc.com/wp-content/uploads/Cronologia-Google-come-cancellarla.jpg">
                                <a href="https://gigabitpc.com/cronologia-google-come-cancellarla-diversa-dalla-cronologia-del-browser"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/guide" alt="View all posts in Guide"> 
                                 Guide
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://gigabitpc.com/news" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://gigabitpc.com/cronologia-google-come-cancellarla-diversa-dalla-cronologia-del-browser">
                                Cronologia Google come cancellarla: diversa dalla cronologia del browser                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>3 settimane ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://gigabitpc.com/author/admin">
                Redazione Giga            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © GigaBitPc.com                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/gigabitpc.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gigabitpc.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://gigabitpc.com/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://gigabitpc.com/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://gigabitpc.com/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gigabitpc.com/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gigabitpc.com/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gigabitpc.com/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gigabitpc.com/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gigabitpc.com/wp-content/themes/covernews/assets/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gigabitpc.com/wp-content/themes/covernews/assets/fixed-header-script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gigabitpc.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gigabitpc.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://gigabitpc.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #000000; background-color: #81d742;"><div class="cookie-notice-container"><span id="cn-notice-text">Gigabitpc utilizza cookie per il funzionamento legato alla privacy policy, se vuoi avere maggiori informazioni o negare il consenso clicca su "Informativa" oppure su OK per proseguire la navigazione.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://gigabitpc.com/cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Informativa</a>
				</div>
				
			</div>
</body>
</html>
